实测I3+H55平台AHCI

Bing14年前未命名8450

驱动为9.6,在昂达H55T+I3的平台上安装正常,无驱动签名。HWID为8086-3B22。

[IMG]upload/2010/4/2010-04-14_154252.jpg[/IMG]

附:
此次测试用的系统 BING WINXP LITE V201004(下载后务必校验MD5)
请各位在测试后及时反馈开启AHCI的安装情况,您的主板信息,磁盘控制器的硬件ID

相关文章

转让息宽双线142元预付款

中国双线网 www.shuangxian.com前年在那里购买空间,现剩余142元预付款,可购买空间域名,现100转让。...

第一场雪

第一场雪

哇哦,今天下了第一场雪...

根据内存及工作需要选择系统

根据内存及工作需要选择系统

3G以下内存的朋友不必纠结,可以用XP和32位WIN7。4G及以上内存的,可用2003和64位WIN7。如因工作需要,软件无法在32位WIN7或64位系统上运行的,如内存4G及以上,建议用2003。...

秋天

秋天

 ...

网站备案的形式主义

国内一直都要求域名必须备案,经常是隔三差五的整治一番,服务器上有未备案的域名可能直接遭到封杀或动辄罚款四五位数,空间商那边为了保全服务器,凡未备案的网站一律强行关闭。可是想想,备案到底起到了什么作用呢...

评论列表

匿名
2010-04-14 17:06:43

兵哥,更新内容放个出来,大家看下呢??

cityzhao
2010-04-14 17:13:47

我也很想看看!!!!
大哥能不能给我们看看。

cityzhao
2010-04-14 17:14:22

弄出来我们区别一下!!!
也学习一下!!!

东海
2010-04-14 17:19:28

xyman
2010-04-15 10:31:50

[URL][/URL][F]Haha[/F][F]Faint[/F][F]Adore[/F][F]Smile[/F]
太喜欢了!支持兵哥!

开心
2010-04-15 11:20:28

可以说一下BING WINXP LITE V201004的详细参数吗???

匿名
2010-04-15 12:34:10

用什么板子都行,就别用昂达品牌的

匿名
2010-04-15 15:42:24

vmware7精简版虚拟机下安装蓝屏了.

匿名
2010-04-15 15:55:21

vm6.0中测试蓝屏,蓝屏代码:0x0000007e.
实机尚未测试
intel 945g主板

匿名
2010-04-15 19:21:21

才373.74MB?下载不下来啊

阿明
2010-04-15 22:22:31

这些的系统非常合我意,谢谢小兵老师。

匿名
2010-04-15 22:59:33

好作品,下载中。

匿名
2010-04-16 11:37:25

感觉就是以前那个XP SP3 BETA 2009,然后打包些新补丁吧

匿名
2010-04-16 14:24:50


应该把详细参数放出来啊
大家才好研究啊
而且五笔和搜狗确实不需要..

匿名
2010-04-16 21:20:43



金山卫士下
wupdmgr.exe报毒
是修改过误报还是???

求学者
2010-04-17 09:18:11

报告小兵老师。。。
我在装系统时。。用PE.DOS.光盘都蓝屏。。ACPI.SYS错误。。0x00000019
看同学们都能装。。我却死活安上不。求解决。。谢谢。。
已校验MD5

周笨康 回复:
你要说明自己的电脑硬件配置,如果你和我一样是一个只会装装系统的菜鸟,你提供的反馈信息相当于什么信息也没提供,所以小兵老师也不能帮你解决。
2010-04-21 19:48:09
匿名
2010-04-17 10:52:05


要大家帮你测试
反馈了 有问题
又视而不见 什么意思??

bing 回复:
哪里有视而不见了?
2010-04-17 11:57:13
天晴
2010-04-17 16:19:56

我在PE下安装 重新启动后进入安装界面 载入驱动后蓝屏

匿名
2010-04-17 16:53:06


虽然大家对你的作品都很欣赏
但是既然要大家一起测试
那么大家都反馈你至少也得给一个答复对不对
你出个作品不容易 但是大家也都在等你来解答疑惑啊

匿名
2010-04-18 08:44:07

真的还是假的此XP是那个兵迷上传的吧。

BadBoy114
2010-04-18 17:12:52

正在下载,有机会装HP I3系列笔记本滴时候试下

阿迪
2010-05-04 23:49:47

i3-530
MSI H55M-E33
2G*2 ADATA DD3 1600
希捷 320G SATA
用BING WINXP LITE V201004 安装成功
用GHOST Windows 7 Ultimate x86 OEM 万能预装版 V2.0 装完后改注册表 后进BIOS改成AHCI .......
两个系统使用一切正常..改成AHCI模式后启动速度有明显提升

周笨康
2010-04-21 19:48:09

你要说明自己的电脑硬件配置,如果你和我一样是一个只会装装系统的菜鸟,你提供的反馈信息相当于什么信息也没提供,所以小兵老师也不能帮你解决。

bing
2010-04-17 11:57:13

哪里有视而不见了?

发表评论    

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。